按 Enter 到主內容區
:::

TWCERT-電子報

:::

Google Chrome 存在繞過安全性限制的弱點,請使用者儘速更新!

發布日期:
字型大小:
  • 發布單位:TWCERT/CC
  • 更新日期:2019-03-28
  • 點閱次數:185

CVE編號

尚無CVE編號

內文

Google Chrome 存在繞過安全性限制的弱點,可被惡意人士利用執行阻斷服務攻擊 (denial-of-service) 、網址列欺騙 (Sprool of address bar) 或執行任意程式碼等讓使用者系統受駭之安全性弱點。

目前已知會受到影響的版本為Google Chrome 32.0.1700.76 之前版本 (Windows / Chrome Frame) 及 Google Chrome 32.0.1700.77 之前版本 (Mac / Linux) ,中華電信SOC 建議使用者應儘速上網更新,以降低受駭風險。

影響產品

Google Chrome 32.0.1700.76 之前版本 (Windows / Chrome Frame) Google Chrome 32.0.1700.77 之前版本 (Mac / Linux)

解決辦法

手動下載安裝:
Google Chrome 32.0.1700.95 (含)之後版本
https://www.google.com/intl/zh-TW/chrome/browser/?hl=zh-TW&brand=CHMI
回頁首